CRDA installation problem

Tomislav Parčina tomislav.parcina at gmail.com
Mon Apr 12 05:42:56 EDT 2010


Hi Cristian!

I have installed libnl-dev from Ubuntu repository (sudo apt-get
install libnl-dev).

Best regards.


--
Tomislav


2010/4/12 Cristian Ionescu-Idbohrn <cristian.ionescu-idbohrn at axis.com>:
> Is that the libnl-dev package you installed or just libnl1?
>
>
> Cheers,
>
> --
> Cristian


More information about the HostAP mailing list