CRDA installation problem

Cristian Ionescu-Idbohrn cristian.ionescu-idbohrn at axis.com
Mon Apr 12 05:39:06 EDT 2010


On Mon, 12 Apr 2010, Tomislav Parčina wrote:

> Version of libnl was 1.1-5. So I have uninstall it and install 1.1-3
> version. But I still get the same error.
>
> What version of libnl I need to have to install CRDA from GIT?

Is that the libnl-dev package you installed or just libnl1?


Cheers,

-- 
Cristian


More information about the HostAP mailing list