wpa_gui for SuSE 9.3?

Pavel Roskin proski at gnu.org
Tue Mar 28 17:30:46 EST 2006


On Tue, 2006-03-28 at 23:19 +0200, Ruzsinszky Attila wrote:
> Hi,
> 
> I'm looking for wpa_gui binary under SuSE 9.3.
> Anyone has it?

Soliciting binaries on a public mailing list is somewhat risky.

Maybe you could describe why you cannot compile wpa_gui?  Do you have
gcc, g++ and qt-devel installed?  Then it's just a matter of running
qmake and make.

-- 
Regards,
Pavel Roskin




More information about the HostAP mailing list