Avaya Silver card SuSE 9.3

Ruzsinszky Attila ruzsinszky.attila at gmail.com
Fri Apr 7 16:45:02 EDT 2006


Hi,

New card, new problem. :-(

In my wpa_supplicant-0.4.8 there isn't hermes support and I can't compile it.
Agere driver was downloaded.
SuSE 9.3 is using kernel 2.6.11.
All doc speak about 2.4.x kernel.

Is there any possibilities using this card in a WPA Enterprise infrastructure?

... and my colleague has a notebook with a built-in Broadcom BCM4306.

TIA,
Ruzsi



More information about the HostAP mailing list