1.5.6 with old PRI

Martin Polak mpolak at gup.jku.at
Fri Feb 28 03:55:11 EST 2003


gARetH baBB wrote:
> Are there any known problems with running 1.5.6 with an old PRI (0.3.0) ?
> 
> I just cannot find a source of PRIs for 8003, old or new.
> _______________________________________________

The only chance of using it was using the ram-downloadable version of 
1.5.6, which worked flawlessly for me.




More information about the HostAP mailing list