Hi Ana,<br><br>The error message is about gcrypt.<br>You could deduce that you need a library call gcrypt.<br>If you are still on Ubuntu 9.04  :  `apt-cache search gcrypt` give you the exact name :libgcrypt-dev <br>you can now install the lib with `apt-get install libgrypt-dev`<br>

<br>Hope I help you.<br><h2><font size="2"><span style="font-weight: normal;">Maxence.<br></span></font></h2><br>  <br>