Unable to compile hostapd 2.4 - hlr_auc_gw can't be compiled.

Jouni Malinen j at w1.fi
Wed Mar 18 16:41:59 EDT 2015


On Wed, Mar 18, 2015 at 08:02:19PM +0100, Conrad Kostecki wrote:
> hlr_auc_gw can't be compiled. This is, where the problem exactly
> occurs. Any ideas for this?

That works for me.. Could you please send the hostapd/.config build
configuration with which this issue shows up?

-- 
Jouni Malinen                                            PGP id EFC895FA


More information about the HostAP mailing list