HostAP Digest, Vol 124, Issue 32

The Wanderer wanderer at fastmail.fm
Fri Aug 30 18:22:33 EDT 2013


On 08/30/2013 06:05 PM, Norman Henderson wrote:

> Thanks Mihai. As there is no libnl2 or libnl3 package for Ubuntu
> Lucid,

The package you probably want is actually 'libnl-3-dev', which also
pulls in 'libnl-3-200':

http://packages.ubuntu.com/search?keywords=libnl-3

This is the same package arrangement as in Debian.

-- 
    The Wanderer

Warning: Simply because I argue an issue does not mean I agree with any
side of it.

Every time you let somebody set a limit they start moving it.
   - LiveJournal user antonia_tiger


More information about the HostAP mailing list