[PATCH] wpa_supplicant 0.6.X: fix FTBFS on Debian GNU/kFreebsd

Holger Schurig holgerschurig at gmail.com
Mon Mar 1 06:08:21 EST 2010


Shouldn't you do this rather for wpasupplicant 0.7.1?

By staying at this old version, you thwart usage of cfg80211.


More information about the HostAP mailing list