Problems compiling wpa_supplicant

Andrew nitr0 at seti.kr.ua
Tue Aug 31 14:59:05 EDT 2010


  31.08.2010 21:55, Redmond Militante пишет:
>
> Any idea how I can get past this error and compile?
>
> Thanks,
> R.
>
You must install OpenSSL headers/libraries.


More information about the HostAP mailing list