compilation errors

Masashi Honma honma at ictec.co.jp
Fri Oct 23 02:30:55 EDT 2009


On hu Oct 22 22:59:33 EDT 2009, Glen Rubin wrote:

> Here is my .config file:

I could comiple the wpa_supplicant-0.6.9 with your .config file.
My platform is Linux (Debian 5).

Is your platform Windows ?
If so, I can't help you. Because I don't have any environment now.

Regards,
Masashi Honma.



More information about the HostAP mailing list