hostap + hostapd on Linux 2.4.32

Tim Niemueller hostap at niemueller.de
Mon May 8 19:48:17 EDT 2006


Jan Satko wrote:

> You should upgrade your firmware to some actual. You have very old
> firmware.
> 
> Primary 1.1.1
> Station: 1.7.4 (or you can try 1.8.0, 1.8.2 or 1.8.4)

I gave it a try (I have used 1.8.2 and 1.7.4 sf) but the error remains
the same :-/ Does somebody have another idea what to look for to get WPA
running on this machine?

	Tim

-- 
    Tim Niemueller <tim at niemueller.de>      www.niemueller.de
=================================================================
 Imagination is more important than knowledge. (Albert Einstein)




More information about the HostAP mailing list