wpa_supplicant drops connection

Jouni Malinen jkmaline at cc.hut.fi
Sat Jun 10 00:05:14 EDT 2006


On Fri, Jun 09, 2006 at 06:19:09PM -0600, Brian Carey wrote:

> Versions:
> Slackware 10.2
> Linux 2.6.13
> wpa_supplicant 0.4.9
> Any others needed?

Which driver and which wlan card card you using?

-- 
Jouni Malinen                                            PGP id EFC895FA



More information about the HostAP mailing list