wpasupplicant with prism54

Reinhard Tartler siretart at tauware.de
Tue Feb 14 07:58:01 EST 2006


Hi wpasupplicant users,

I'm currently trying to triage these debian bugs:
http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=298863
http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=304088

Can anyone on this list  confirm either that recent versions of prism54
work with recent wpasupplicant (0.4.7 or later) or not? 

I checked the Changelog of wpasupplicant, but I couldn't find any
statment about prism54.

Thanks a lot,

Greetings,
	Reinhard





More information about the HostAP mailing list