question about Hostap driver

Jouni Malinen jkmaline at cc.hut.fi
Tue Apr 25 09:28:02 EDT 2006


On Tue, Apr 25, 2006 at 01:46:49PM +0800, ?????? wrote:

> And now I meet another trouble: I followed the instruction 
> in .\hostap-driver-0.2.0\kernel-patches\README, 

Which kernel version are you using? hostap-driver 0.2.0 is quite old and
I would highly recommend updating to a more current version.

-- 
Jouni Malinen                                            PGP id EFC895FA



More information about the HostAP mailing list