CardServices release does not match

Sophal Sun ssun at firstream.net
Wed Mar 31 02:23:03 EST 2004


I just install Hostap 0.0.4

And each time I start the pcmcia-cs module , I have the following error 
:  CardServices release does not match!


Just before this install my wireless card was recognize with no error .!!!

Thanks in advance for your help .

kernel : 2.4.22-gentoo-r7
pcmcia-cs 3-2.7

Sophal






More information about the HostAP mailing list