hostap

Denis Vlasenko vda at port.imtp.ilyichevsk.odessa.ua
Tue Jun 22 08:09:41 EDT 2004


On Friday 11 June 2004 20:35, PENHOAT Joël FTRD/DMR/ISS wrote:
> Hi,
> I try to install hostap v.0.1.1 with linux 2.4.21 + pcmcia-cs 3.2.6

Maybe retry with newer versions. 2.4.21 and 0.1.1 are really old.
-- 
vda



More information about the HostAP mailing list