pcmcia-cs support in CVS?

Roy Badami roy at gnomon.org.uk
Mon Jan 5 19:23:46 EST 2004


 > Am I being premature in trying this against a 2.6 kernel? The README
 > says 2.4 and 2.6 are supported...

Ok, it appears it's either a makefile bug or a doc bug...

	make pccard
	make install_pccard

doesn't work in 2.6

	make
	make install

works fine.

	-roy



More information about the HostAP mailing list