Problems compiling hostap-driver for kernel 2.6.3

Julian Finn julian at echoes-online.de
Sun Feb 22 13:38:34 EST 2004


> 
> Which version of hostap are you compiling.
> 
I downloaded 0.2.0 from hostap.epitest.fi, is that new enough? 

Cheers, 

Julian




More information about the HostAP mailing list