1.5.6 or 1.6.3 firmware

Craig Foster craig at wiw.org
Wed Feb 19 09:51:40 EST 2003


1.1.0/1.4.9 here, too...sorry.

-- 
Craig Foster
craig at wiw.org

Michal Semler <cijoml at volny.cz> said:

> Dne st 19. únor 2003 00:14 jste napsal(a):
> > It may not make any difference at all, but you could try a newer version 
of
> > winupdate.  I have 0.7.0, which is still over a year old, but is newer 
than
> > the one linked earlier in this thread.  You can grab 0.7.0 here, ifyou
> > want:
> >
> > http://wiw.org/~craig/WinUpdate-0-7-0.exe
> 
> Good! Which FW version do you have for flashing into FLASH ROM? Do you have 
> newer than 1.4.9/1.1.0 ???
> 
> Michal
> _______________________________________________
> HostAP mailing list
> HostAP at shmoo.com
> http://lists.shmoo.com/mailman/listinfo/hostap
> 




More information about the HostAP mailing list